Web Oficial De David Hasselhoff

INDICE ELCOCHEFANTASTICO.TV
RegístreseBuscarF.A.Q.Lista de MiembrosGrupos de UsuariosConectarse

Menú principal
Inicio
Foro
Lista de miembros
Preguntas frecuentes
Buscar


Usuario
Nombre de Usuario:

Contraseña:

 Recordarme



He olvidado mi contraseña

¿Aún no tiene su cuenta?
Puede registrarse Aquí, es GRATIS.


Buscar

Busqueda Avanzada

¿Quién está online?

Hay 9 usuarios conectados:1 Registrado, 0 Ocultos y 8 Invitados

Usuarios Registrados: DanKnight

[ Ver lista completa ]


La mayoría de usuarios conectados fue 142 el Tue Jun 18, 2013 5:34 am


Cambio

Anuncio del administrador
¡BIENVENIDOS/AS AL FORO DE EL COCHE FANTÁSTICO.TV!

El foro me hace cosas raras
Ir a página 1, 2, 3  Siguiente
 
Responder al Tema    INDICE ELCOCHEFANTASTICO.TV » SUGERENCIAS Ver tema anterior
Ver siguiente tema
El foro me hace cosas raras
Autor Mensaje
Aurelio32
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA


Sexo: Sexo:Hombre
Registrado: 17 Feb 2010
Edad: 40
Mensajes: 854
Estado: Offline

Mensaje El foro me hace cosas raras Responder citando
Que tal socios, bueno mas bien este post es dirigido a los admins haber si pueden solucionarme algo.
Llevo varios dias el foro no me va bien, los posts nuevos "no leidos" me salen en blanco, hasta ahi todo normal, pero cuando los leo no me quita el blanquito y me sigue dando a entender que el post no ha sido leido.
Yo pensaba era fallo de mi ordenador de cookies (siempre las borro) y no tengo virus, lo escaneo todos los dias, no he dicho nada hasta hoy que cogo el portatil y me hace exactamente lo mismo, asi que es problema de mi cuenta o yo que se.
La verdad parece una tonteria pero es incomodisimo pues no se que posts he leido y cuales no he leido, y a veces al desidentificarme y volver a entrar coge y me desmarca todo lo blanquito como si hubiese leido ya todos los posts.
Otra duda que tengo es que cada vez que publico un post nuevo me sale lo de "mensaje enviado correctamente" y tal y aparte de eso siempre me pone debajo "has superado el limite de mensajes y tal y no seras puntuado por este post", ¿porque siempre me pone esta coletilla? ¿estoy haciendo algo mal?
Gracias y saludos.
Sat Apr 23, 2011 10:28 am Ver perfil del usuario Enviar mensaje privado   MSN Messenger
Paquito
Invitado





Mensaje Responder citando
A mi tambien me sale eso pero no le e dado importancia.
Sat Apr 23, 2011 10:46 am
Aurelio32
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA


Sexo: Sexo:Hombre
Registrado: 17 Feb 2010
Edad: 40
Mensajes: 854
Estado: Offline

Mensaje Responder citando
Pero ¿lo de dejarte en blanquito los posts ya los leas o no tambien te lo hace?
Sat Apr 23, 2011 10:49 am Ver perfil del usuario Enviar mensaje privado   MSN Messenger
Paquito
Invitado





Mensaje Responder citando
Eso no....

Supongo que sera problema del servidor no del foro en si.
Sat Apr 23, 2011 10:51 am
BSBknight
WILTON KNIGHT LEVEL
WILTON KNIGHT LEVEL


Sexo: Sexo:Hombre
Registrado: 06 Jan 2009
Edad: 34
Mensajes: 1033
Ubicación: Inmigrantelandia de Ardoz
Estado: Offline

Mensaje Responder citando
A mi también me hace lo de no ponerse en blanco los holos que aun no he leído... Pero solo a veces.

_________________
Los españoles primero.

Sat Apr 23, 2011 3:17 pm Ver perfil del usuario Enviar mensaje privado  
Paquito
Invitado





Mensaje Responder citando
Como dije antes, casi seguro que es cosa del servidor del foro, no del forete en si.
Seguro que Dani y Albertito le echan un vistazo al tema.
Sat Apr 23, 2011 9:42 pm
DanKnight
K.R.T. ADMINISTRATOR
K.R.T. ADMINISTRATOR


Sexo: Sexo:Hombre
Registrado: 10 Jan 2009
Edad: 40
Mensajes: 1133
Ubicación: Málaga, Andalucia, España
Estado: Online

Mensaje Responder citando
Yo no he notado problemas.
De todas maneras, cuando noteis cosas raras de ese tipo hacer una limpieza de Cookies y borrar los archivos temporales

_________________
KNIGHT RIDER, LA SERIE QUE MARCO UNA ÉPOCA

Sat Apr 23, 2011 10:40 pm Ver perfil del usuario Enviar mensaje privado   Visitar sitio web del autor MSN Messenger
Aurelio32
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA


Sexo: Sexo:Hombre
Registrado: 17 Feb 2010
Edad: 40
Mensajes: 854
Estado: Offline

Mensaje Responder citando
DanKnight escribió:
Yo no he notado problemas.
De todas maneras, cuando noteis cosas raras de ese tipo hacer una limpieza de Cookies y borrar los archivos temporales


Eso lo hago de siempre Dan y nada de nada, el fallo no es de eso...
Sun Apr 24, 2011 12:19 pm Ver perfil del usuario Enviar mensaje privado   MSN Messenger
BSBknight
WILTON KNIGHT LEVEL
WILTON KNIGHT LEVEL


Sexo: Sexo:Hombre
Registrado: 06 Jan 2009
Edad: 34
Mensajes: 1033
Ubicación: Inmigrantelandia de Ardoz
Estado: Offline

Mensaje Responder citando
La solución es fácil. Cuando os pase, pinchaz en el índice del foro y vuestro problema será resuelto (el de la homosexualidad de Paco no tiene remedio...)

_________________
Los españoles primero.

Sun Apr 24, 2011 1:04 pm Ver perfil del usuario Enviar mensaje privado  
Aurelio32
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA


Sexo: Sexo:Hombre
Registrado: 17 Feb 2010
Edad: 40
Mensajes: 854
Estado: Offline

Mensaje Responder citando
BSBknight escribió:
La solución es fácil. Cuando os pase, pinchaz en el índice del foro y vuestro problema será resuelto (el de la homosexualidad de Paco no tiene remedio...)


Risa8 Risa_suelos Risa8
Sun Apr 24, 2011 1:06 pm Ver perfil del usuario Enviar mensaje privado   MSN Messenger
Aurelio32
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA


Sexo: Sexo:Hombre
Registrado: 17 Feb 2010
Edad: 40
Mensajes: 854
Estado: Offline

Mensaje Responder citando
Que "indice del foro" te refieres Alberto?? si es al que lo doy tampoco se me va el fallo este.
Otra cosa, no es fallo de cookies ni de mi ordenador pues en otros foros todo va normal no me pasa esto, me pasa nada mas que en este.
Alguna pista??
Sun Apr 24, 2011 5:42 pm Ver perfil del usuario Enviar mensaje privado   MSN Messenger
BSBknight
WILTON KNIGHT LEVEL
WILTON KNIGHT LEVEL


Sexo: Sexo:Hombre
Registrado: 06 Jan 2009
Edad: 34
Mensajes: 1033
Ubicación: Inmigrantelandia de Ardoz
Estado: Offline

Mensaje Responder citando
Me refiero al letrero grande de arriba del todo en el que pone ELCOCHEFANTASTICO.TV. 045

_________________
Los españoles primero.

Sun Apr 24, 2011 5:45 pm Ver perfil del usuario Enviar mensaje privado  
Aurelio32
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA


Sexo: Sexo:Hombre
Registrado: 17 Feb 2010
Edad: 40
Mensajes: 854
Estado: Offline

Mensaje Responder citando
le doy ahi y se me desconecta mi sesion, tengo que "identificarme" otra vez y todos los temas me aparecen "como leidos", pero el fallo sigue...
37
Sun Apr 24, 2011 5:53 pm Ver perfil del usuario Enviar mensaje privado   MSN Messenger
FTVKITT
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA



Registrado: 11 Jan 2009
Edad: 44
Mensajes: 828
Estado: Offline

Mensaje Responder citando
hola, yo no he notado cosas raras, pero puede ser los cookies

_________________
Mi pagina personal: http://www.ftvkitt.es.tl/
Sun Apr 24, 2011 6:11 pm Ver perfil del usuario Enviar mensaje privado  
Paquito
Invitado





Mensaje Responder citando
BSBknight escribió:
La solución es fácil. Cuando os pase, pinchaz en el índice del foro y vuestro problema será resuelto (el de la homosexualidad de Paco no tiene remedio...)



Uploaded with ImageShack.us

JAJAJAJAJAJAJAJAJAJAJA!!!!!! Veras tu cuando veas a una monja!!!!!!
Sun Apr 24, 2011 8:15 pm
Mostrar mensajes anteriores:    
Responder al Tema    INDICE ELCOCHEFANTASTICO.TV » SUGERENCIAS Todas las horas están en GMT + 2 Horas
Ir a página 1, 2, 3  Siguiente
Página 1 de 3

 
Saltar a: 
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Versión Lite
Crear foro gratis - Powered by phpBB © 2001, 2005 phpBB Group

Design by Vjacheslav Trushkin / Easy Tutorials (Photoshop Tutorials).

Piezas de réplicas para KITT by Vincenzo