Interruptor temperatura refrigerante.

Todo tipo de consejos, preguntas, ayudas y tutoriales para mecánica, réplicas y cosillas técnicas
Responder
Avatar de Usuario
Anthony Trans Am
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
Mensajes: 462
Registrado: Jue Abr 21, 2011 9:43 pm

Interruptor temperatura refrigerante.

Mensaje por Anthony Trans Am » Jue Jul 05, 2012 6:41 pm

Buenas compis.

Necesito un pequeño favor. Quizá sea la cosa más tonta y más obvia del mundo, pero el indicador de temperatura no me funciona. Al arrancar la aguja hace todo el recorrido y vuelve a la posición de frío. Pero de ahí ya no se mueve aunque el coche esté caliente.

Me imagino que el captador se habrá roto, pero he mirado el manual y no deja claro donde se encuentra. Me marca un sitio donde creo que es difícil que esté. ¿Alguien sabe donde está en el motor V8 305 carburado? ¿Cómo puedo comprobar si funciona? Muchas gracias de antemano compañeros.

Un saludo!

Paquito

Mensaje por Paquito » Dom Jul 15, 2012 10:36 am

Seguro que es un mal contacto tio, aunque al ser un nivel importante (posiblemente el que mas) convendria que lo reparases tio. ;)

A nosotros con el Daytona nos pasaba algo parecido con la aguja de la gasolina, y lo solucionamos en 0,0.

Avatar de Usuario
Anthony Trans Am
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
Mensajes: 462
Registrado: Jue Abr 21, 2011 9:43 pm

Mensaje por Anthony Trans Am » Mar Oct 16, 2012 10:10 pm

Pues hoy por fin me he podido poner en serio con este tema y he podido solucionarlo. Compré hace un par de meses un captador nuevo en Rockauto pero seguía sin dar con él en el coche...

Pues bien, el Service Manual tiene la respuesta (como para prácticamente todo). Resulta que el coche lleva dos captadores de temperatura del refrigerante.

Uno de ellos está situado en la carcasa del termostato y está alimentado por dos hilos, uno amarillo y uno negro. Este captador sirve para el "Command control" o algo así y sirve para mandar información de cara a la regulación de la mezcla.

El otro captador es de un polo y está alimentado por un cable verde oscuro en el caso de mi motor. Lo más importante, es que está situado en un sitio poco visible, concretamente entre los cilindros 1 y 3 bajo los colectores.

En mi caso estaba suelto y además la clavija del cable y el captador no eran compatibles, por lo que se ve que habría otra pieza intermedia que se ha perdido. No he tenido problema puesto que el nuevo de Rockauto viene para clavija tipo "faston" y ha sido desenroscar, cambiar y conectar. Lo único que he tenido que quitar aparte ha sido parte del snorkel de la admisión y si hubiese estado, el compresor del aire, aunque a lo mejor ésto último no habría hecho falta.

Espero que os pueda servir a alguno.

Un saludo!

Avatar de Usuario
GTSKITT
WILTON KNIGHT LEVEL
WILTON KNIGHT LEVEL
Mensajes: 1511
Registrado: Mié Ene 07, 2009 2:21 pm

Mensaje por GTSKITT » Mar Oct 16, 2012 10:21 pm

o también puede ser que tengas mal el termostato, en mi opel vectra me pasaba, no subía la aguja, le puse el termostato nuevo y fin del problema. Puede ser que se quede abierto que es el caso y refrigera constantemente el motor, por eso no se llega a calentar, manda la orden a la centralita de que el coche va caliente, y enfría como loco. :045:

Avatar de Usuario
Anthony Trans Am
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
Mensajes: 462
Registrado: Jue Abr 21, 2011 9:43 pm

Mensaje por Anthony Trans Am » Mar Oct 16, 2012 10:27 pm

Gracias por la recomendación Juan. El marcador ya funciona, está claro que la avería era el cable desconectado. De todas formas tengo ya el termostato comprado para cambiarlo. Tengo de los dos tipos porque hay de dos temperaturas distintas. Cuando averigüe qué producto se puede dar para que la junta quede en condiciones, lo cambiaré.

Un saludo!

Avatar de Usuario
GTSKITT
WILTON KNIGHT LEVEL
WILTON KNIGHT LEVEL
Mensajes: 1511
Registrado: Mié Ene 07, 2009 2:21 pm

Mensaje por GTSKITT » Mar Oct 16, 2012 10:30 pm

ok tio, me alegro que esté el tema solucionado, si ya tienes el termostato nuevo, nunca viene mal cambiarlo!

Paquito

Mensaje por Paquito » Dom Oct 21, 2012 5:29 am

El tio Antonio poco a poco se a echo un autentico experto de estos coches.

BRAVO TIO!!!!

Avatar de Usuario
Anthony Trans Am
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
Mensajes: 462
Registrado: Jue Abr 21, 2011 9:43 pm

Mensaje por Anthony Trans Am » Lun May 20, 2013 9:54 pm

Termostato cambiado. Aparte de otras muchas cosas. En poco tiempo tendremos un B&G entre nosotros Juan.

Un saludo!

Avatar de Usuario
DanKnight
K.R.T. ADMINISTRATOR
K.R.T. ADMINISTRATOR
Mensajes: 1130
Registrado: Sab Ene 10, 2009 2:32 am
Ubicación: Málaga, Andalucia, España
Contactar:

Mensaje por DanKnight » Lun May 20, 2013 11:31 pm

Estoy deseando verlo :)
KNIGHT RIDER, LA SERIE QUE MARCO UNA ÉPOCA
[img]http://i58.tinypic.com/16h2p2s.gif[/img]
[img]http://valid.canardpc.com/cache/banner/f0a4en-5.png[/img]

Avatar de Usuario
Anthony Trans Am
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
Mensajes: 462
Registrado: Jue Abr 21, 2011 9:43 pm

Mensaje por Anthony Trans Am » Mar May 21, 2013 8:48 pm

Ya le queda menos. La travesía del desierto ha sido larga.

Un saludo!

Responder