Cambio del líquido anticongelante del radiador

Todo tipo de consejos, preguntas, ayudas y tutoriales para mecánica, réplicas y cosillas técnicas
Avatar de Usuario
FTVKITT
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 828
Registrado: Dom Ene 11, 2009 4:29 pm

Mensaje por FTVKITT » Mié May 11, 2011 10:19 pm

CLaro, el tema era saber que cables exactamente habia que puentear pero bueno, ya investigaremos,
Mi pagina personal: http://www.ftvkitt.es.tl/

Avatar de Usuario
BLAKITT
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 246
Registrado: Mié Ene 07, 2009 11:36 pm

Re: Cambio del líquido anticongelante del radiador

Mensaje por BLAKITT » Mar Oct 04, 2011 1:42 pm

optimuspatrick escribió:.

El coche no se calentaba, ni para atrás, todo el rato a 40-60º era de noche, sin tráfico y hacía fresquito, pero al llegar al parking y empezar a maniobrar, como no le entra aire por debajo ( airdam) se puso a 100º y cuando acabé de aparcar y apagué el motor el agua estab hirviendo. El vaso de expansión parecía una olla. Supongo que es porque le heché anticongelante del barato , que es sólo -5º, osea super aguado, y este hierve antes que el que es más puro.


Esta ha sido la crónica del cambio de anticongelante,
CONSEJO: ponerle anticongelante del caro, para que no hierva tan pronto a los 100º
Eso que comentas del agua hirbiendo me pasó a mí al principio de tener el coche...no creo que sea por ser anticongelante barato ni nada de eso...un amigo que controla algo de mecánica me dijo que el circuito tenía aire...y que había que sacarlo...lo hice yo mismo...es un poco burra la manera pero ya no volvió a herbir hasta el día de hoy...a ver...te hablo desde mi experiencía...

-Hay que dejar el tapón del deposito del anticongelante abierto.
-Poner el coche en marcha hasta que empiece a herbir.
-El radiador tiene un tapón en la parte superior, una vez esté hirbiendo el agua hay que girarlo una media vuelta, (Agarraló con un buen trapo o algo porque quema) y sin quitarlo del todo porque saldría el agua disparada y es peligroso...entonces verás que sale presión como cuando agitas una botella de Coca Cola y la abres pero no del todo, pues igual pero a lo bestia...sale tambien algo de agua pero a salpicones...cuando veas que la cosa se anima ciérralo de nuevo.
- Vuelves a cerrar el tapón, cierras el tapón del depósito y pruebas a encender de nuevo el coche, hasta que después de unas 2 o 3 veces deja de herbir...

Yo te hablo desde mi experiencía, y lo recalco otra vez...entiendo que es un poco Heaby la forma de hacerlo y que si no tienes cuidado te puedes quemar...pero te hablo desde lo que me pasó a mí y cómo lo solucioné en su día...claro que en esos días no conocía a David, (el mecánico que lleva mi coche ahora) a día de hoy yo no toco nada porque entre otras cosas...la mecánica y yo no somos muy amigos...

Saludos. :045:
Dónde estabas cuando yo tenía 17 años???

La Fiebre de los Coches creía que se me había pasado...Y NO ES ASI!!!

Avatar de Usuario
optimuspatrick
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 1780
Registrado: Dom Ene 18, 2009 10:50 pm
Ubicación: Badalona, Barcelona, ESPAÑA

Mensaje por optimuspatrick » Mar Oct 04, 2011 11:50 pm

Gracias Blakitt, probaré a ver si lo soluciono de esa manera, sinó deberé llevarlo al taller.
HE BORRADO TODAS MIS IMÁGENES TRAS VER EL ABANDONO DEL FORO, POR LA LLEGADA DE FACEBOOK O WHATSAPP.
LOS FOROS ESTÁN MUERTOS. GRACIAS A LOS QUE ME APOYARON. NOS VEMOS EN LAS RR.SS.
EN http://www.facebook.com/optimuspatrick ME ENCONTRAREIS. HASTA SIEMPRE

Avatar de Usuario
Anthony Trans Am
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
Mensajes: 462
Registrado: Jue Abr 21, 2011 9:43 pm

Re: Cambio del líquido anticongelante del radiador

Mensaje por Anthony Trans Am » Jue Jul 19, 2012 2:46 pm

BLAKITT escribió:
optimuspatrick escribió:.

El coche no se calentaba, ni para atrás, todo el rato a 40-60º era de noche, sin tráfico y hacía fresquito, pero al llegar al parking y empezar a maniobrar, como no le entra aire por debajo ( airdam) se puso a 100º y cuando acabé de aparcar y apagué el motor el agua estab hirviendo. El vaso de expansión parecía una olla. Supongo que es porque le heché anticongelante del barato , que es sólo -5º, osea super aguado, y este hierve antes que el que es más puro.


Esta ha sido la crónica del cambio de anticongelante,
CONSEJO: ponerle anticongelante del caro, para que no hierva tan pronto a los 100º
Eso que comentas del agua hirbiendo me pasó a mí al principio de tener el coche...no creo que sea por ser anticongelante barato ni nada de eso...un amigo que controla algo de mecánica me dijo que el circuito tenía aire...y que había que sacarlo...lo hice yo mismo...es un poco burra la manera pero ya no volvió a herbir hasta el día de hoy...a ver...te hablo desde mi experiencía...

-Hay que dejar el tapón del deposito del anticongelante abierto.
-Poner el coche en marcha hasta que empiece a herbir.
-El radiador tiene un tapón en la parte superior, una vez esté hirbiendo el agua hay que girarlo una media vuelta, (Agarraló con un buen trapo o algo porque quema) y sin quitarlo del todo porque saldría el agua disparada y es peligroso...entonces verás que sale presión como cuando agitas una botella de Coca Cola y la abres pero no del todo, pues igual pero a lo bestia...sale tambien algo de agua pero a salpicones...cuando veas que la cosa se anima ciérralo de nuevo.
- Vuelves a cerrar el tapón, cierras el tapón del depósito y pruebas a encender de nuevo el coche, hasta que después de unas 2 o 3 veces deja de herbir...

Yo te hablo desde mi experiencía, y lo recalco otra vez...entiendo que es un poco Heaby la forma de hacerlo y que si no tienes cuidado te puedes quemar...pero te hablo desde lo que me pasó a mí y cómo lo solucioné en su día...claro que en esos días no conocía a David, (el mecánico que lleva mi coche ahora) a día de hoy yo no toco nada porque entre otras cosas...la mecánica y yo no somos muy amigos...

Saludos. :045:
Creo que Fernando tiene razón con ésto. Hace poco le cambié el anticongelante al mío porque tenía barro puro. El caso es que antes del cambio el coche iba como un reloj. En frío, justo "Full Cold" y en caliente "Full hot". De ahí no pasaba.

A raíz del cambio, en frío se queda en "Full Cold" y en caliente circulando, "Full hot". Pero es pararlo... Y el vaso de expansión se convierte en una olla. Lo que tiene ahora es netamente mejor que lo de antes, que era agua sucia. Ahora llevo anticongelante al 37%, que no está mal. Así que me va a tocar hacer el proceso de Blakitt. Trapo al canto y mucho cuidado hasta que suelte el aire. ¿Tú lo hiciste Patrick?

Un saludo!

Avatar de Usuario
optimuspatrick
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 1780
Registrado: Dom Ene 18, 2009 10:50 pm
Ubicación: Badalona, Barcelona, ESPAÑA

Mensaje por optimuspatrick » Vie Jul 20, 2012 1:41 am

a mí me tuvieron que cambiar el radiador, el termostato y que me desentaponaran una valvula que se había solidificado y no permitía pasar el agua al bloque motor :S ahí es nada. Ahora va fino.
HE BORRADO TODAS MIS IMÁGENES TRAS VER EL ABANDONO DEL FORO, POR LA LLEGADA DE FACEBOOK O WHATSAPP.
LOS FOROS ESTÁN MUERTOS. GRACIAS A LOS QUE ME APOYARON. NOS VEMOS EN LAS RR.SS.
EN http://www.facebook.com/optimuspatrick ME ENCONTRAREIS. HASTA SIEMPRE

Avatar de Usuario
Anthony Trans Am
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
Mensajes: 462
Registrado: Jue Abr 21, 2011 9:43 pm

Mensaje por Anthony Trans Am » Vie Jul 20, 2012 11:06 am

optimuspatrick escribió:a mí me tuvieron que cambiar el radiador, el termostato y que me desentaponaran una valvula que se había solidificado y no permitía pasar el agua al bloque motor :S ahí es nada. Ahora va fino.
Muchas gracias por la respuesta Patrick. Si la mitad de los usuarios fuesen tan atentos como tú. No habría foro capaz de albergar los mensajes tío.

Pues... Si tengo que hacerle yo ahora eso al coche... Creo que le daré vacaciones hasta que la temperatura ambiental baje de 15 grados!! :risa8: :risa8:

A ver si es cosa de que a raíz de la limpieza le ha quedado aire. Empezaré por lo fácil y ya os contaré qué tal evoluciona.

Ayer me estudié bien el Haynes y el Service Manual y en los dos viene a decir que tras limpiar el circuito, hay que llenarlo y dejar el tapón del radiador abierto hasta que se consiga la temperatura de funcionamiento. Una vez que llegue, se le agrega el líquido que falte y ya está. Con el coche arrancado se entiende.

Un saludo!

Avatar de Usuario
optimuspatrick
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 1780
Registrado: Dom Ene 18, 2009 10:50 pm
Ubicación: Badalona, Barcelona, ESPAÑA

Mensaje por optimuspatrick » Vie Jul 20, 2012 5:45 pm

Sí, siempre empieza por lo fácil. Yo es que tenía el radiador del todo desecho y un tapón solido que no dejaba entrar el anticongelante al motor. Normal que se me calentara y que se pusiera a hervir, lo que no se es como no reventó.
HE BORRADO TODAS MIS IMÁGENES TRAS VER EL ABANDONO DEL FORO, POR LA LLEGADA DE FACEBOOK O WHATSAPP.
LOS FOROS ESTÁN MUERTOS. GRACIAS A LOS QUE ME APOYARON. NOS VEMOS EN LAS RR.SS.
EN http://www.facebook.com/optimuspatrick ME ENCONTRAREIS. HASTA SIEMPRE

Paquito

Mensaje por Paquito » Sab Jul 21, 2012 7:31 am

No se que hariamos sin el Maestro Patricio...

Todas estas cosas sirven de ayuda a todos.

Sin duda Patricio se merece una visita obligatoria y por supuesto una ronda de churros como Dios manda!!!

OSSSSSSS!!!

;)

Avatar de Usuario
optimuspatrick
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 1780
Registrado: Dom Ene 18, 2009 10:50 pm
Ubicación: Badalona, Barcelona, ESPAÑA

Mensaje por optimuspatrick » Sab Jul 21, 2012 7:49 am

Que va Paco no es para tanto!!, si yo precisamente soy uno de los foreros que va más a su bola.

Igualmente gracias!
HE BORRADO TODAS MIS IMÁGENES TRAS VER EL ABANDONO DEL FORO, POR LA LLEGADA DE FACEBOOK O WHATSAPP.
LOS FOROS ESTÁN MUERTOS. GRACIAS A LOS QUE ME APOYARON. NOS VEMOS EN LAS RR.SS.
EN http://www.facebook.com/optimuspatrick ME ENCONTRAREIS. HASTA SIEMPRE

Paquito

Mensaje por Paquito » Sab Jul 21, 2012 8:05 am

optimuspatrick escribió:Que va Paco no es para tanto!!, si yo precisamente soy uno de los foreros que va más a su bola.

Igualmente gracias!

Si tu vas a tu bola.... DIME DONDE ESTA ESA BOLA!!!

Es un lujo tenerte entre nosotros tio!!!

Ojala algun dia pueda conocerte... para mi lo que has echo con tu coche es simplemente perfecto...

Un abrazo tio!!!!

Avatar de Usuario
optimuspatrick
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 1780
Registrado: Dom Ene 18, 2009 10:50 pm
Ubicación: Badalona, Barcelona, ESPAÑA

Mensaje por optimuspatrick » Dom Jul 22, 2012 4:00 am

AQUÍ ESTA LA BOLA!!!

[youtube]
[/youtube]

Un abrazo Paco!!
HE BORRADO TODAS MIS IMÁGENES TRAS VER EL ABANDONO DEL FORO, POR LA LLEGADA DE FACEBOOK O WHATSAPP.
LOS FOROS ESTÁN MUERTOS. GRACIAS A LOS QUE ME APOYARON. NOS VEMOS EN LAS RR.SS.
EN http://www.facebook.com/optimuspatrick ME ENCONTRAREIS. HASTA SIEMPRE

Paquito

Mensaje por Paquito » Dom Jul 22, 2012 5:29 am

optimuspatrick escribió:AQUÍ ESTA LA BOLA!!!

[youtube]
[/youtube]

Un abrazo Paco!!

:risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos: :risa_suelos:

Eres un crack tio!!!! ;)

Un abrazo!!!

Avatar de Usuario
Anthony Trans Am
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
Mensajes: 462
Registrado: Jue Abr 21, 2011 9:43 pm

Mensaje por Anthony Trans Am » Lun Ago 20, 2012 9:18 pm

Bueno, al final algo tan simple como cambiar el tapón del radiador ha resuelto el problema. El coche ya no hierve el agua y lo he probado ayer con ola de calor africana incluso.

Un saludo!

Avatar de Usuario
optimuspatrick
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 1780
Registrado: Dom Ene 18, 2009 10:50 pm
Ubicación: Badalona, Barcelona, ESPAÑA

Mensaje por optimuspatrick » Lun Ago 20, 2012 10:15 pm

BUENA NOTICIA COMPAÑERO!!!!
HE BORRADO TODAS MIS IMÁGENES TRAS VER EL ABANDONO DEL FORO, POR LA LLEGADA DE FACEBOOK O WHATSAPP.
LOS FOROS ESTÁN MUERTOS. GRACIAS A LOS QUE ME APOYARON. NOS VEMOS EN LAS RR.SS.
EN http://www.facebook.com/optimuspatrick ME ENCONTRAREIS. HASTA SIEMPRE

Avatar de Usuario
BSBknight
WILTON KNIGHT LEVEL
WILTON KNIGHT LEVEL
Mensajes: 1032
Registrado: Lun Ene 05, 2009 11:42 pm
Ubicación: Inmigrantelandia de Ardoz

Mensaje por BSBknight » Mar Ago 21, 2012 12:20 am

¡Cojonudo!
Los españoles primero.

[img]http://i62.tinypic.com/2d9wged.png[/img]

Responder