Colectores de escape.

Todo tipo de consejos, preguntas, ayudas y tutoriales para mecánica, réplicas y cosillas técnicas
Responder
desperado
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 295
Registrado: Vie Jul 09, 2010 5:36 am

Colectores de escape.

Mensaje por desperado » Jue Jun 28, 2012 1:26 pm

Hola,tengo un problema,haber si me podeis ayudar,los colectores de escape se me ponen al rojo vivo llegando a subir mucho la temperatura,a que creeis que puede deberse,gracias y saludos.

Avatar de Usuario
optimuspatrick
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 1780
Registrado: Dom Ene 18, 2009 10:50 pm
Ubicación: Badalona, Barcelona, ESPAÑA

Mensaje por optimuspatrick » Jue Jun 28, 2012 4:54 pm

¿son cerámicos? los que eran brillantes. O ¿no son ceramicos? de color negro.

Si no son cerámicos se ponen al rojo vivo y sobrecalientan el motor.
HE BORRADO TODAS MIS IMÁGENES TRAS VER EL ABANDONO DEL FORO, POR LA LLEGADA DE FACEBOOK O WHATSAPP.
LOS FOROS ESTÁN MUERTOS. GRACIAS A LOS QUE ME APOYARON. NOS VEMOS EN LAS RR.SS.
EN http://www.facebook.com/optimuspatrick ME ENCONTRAREIS. HASTA SIEMPRE

Paquito

Mensaje por Paquito » Dom Jul 15, 2012 10:38 am

Hola Despe!!!

El problema lo tenias antes de la inundacion??? o a surgido despues???

Haber si vas a tener alguna valvula de escape obstruida.

desperado
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 295
Registrado: Vie Jul 09, 2010 5:36 am

Mensaje por desperado » Lun Jul 23, 2012 1:40 pm

Hola chicos,necesito ayuda ya que mi mecanico se esta volviendo loco,resulta que le hemos cambiado los inyectores a mi coche pensando que los colectores de escape se me ponian al rojo vivo por culpa de un esceso de gasolina,pero en este momento los inyectores funcionan correctamente y el motor suena muy bien,pero al acelerar el coche en parado se siguen poniendo los colectores al rojo,alguien me puede orientar que pasos hay que seguir para saber que puede tener el coche,pensamos tambien que puede tener un esceso de aire o poco aire,como pensais que puedo dar con la averia,muchas gracias y disculpar por el tocho,saludos.

Avatar de Usuario
optimuspatrick
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 1780
Registrado: Dom Ene 18, 2009 10:50 pm
Ubicación: Badalona, Barcelona, ESPAÑA

Mensaje por optimuspatrick » Lun Jul 23, 2012 4:49 pm

desperado escribió:Hola chicos,necesito ayuda ya que mi mecanico se esta volviendo loco,resulta que le hemos cambiado los inyectores a mi coche pensando que los colectores de escape se me ponian al rojo vivo por culpa de un esceso de gasolina,pero en este momento los inyectores funcionan correctamente y el motor suena muy bien,pero al acelerar el coche en parado se siguen poniendo los colectores al rojo,alguien me puede orientar que pasos hay que seguir para saber que puede tener el coche,pensamos tambien que puede tener un esceso de aire o poco aire,como pensais que puedo dar con la averia,muchas gracias y disculpar por el tocho,saludos.
ojalá se te solucione muy pronto, que lo mereces!!

En cuanto a la ayuda, si tu mecánico que tiene el coche delante y es mecánico se esta volviendo loco y no da con el error imaginate los que estamos delante del teclado, que ni siquiera vemos el coche. Yo solo te puedo decir desde mi ignorancia y de oidas que se que el coche con los coclectores se pone muy caliente y sobretodo si son los negros, los que no llevan recubrimiento cerámico, se ponen al rojo vivo.

Repito, que soluciones pronto el problea, lo mereces tío! :045:
HE BORRADO TODAS MIS IMÁGENES TRAS VER EL ABANDONO DEL FORO, POR LA LLEGADA DE FACEBOOK O WHATSAPP.
LOS FOROS ESTÁN MUERTOS. GRACIAS A LOS QUE ME APOYARON. NOS VEMOS EN LAS RR.SS.
EN http://www.facebook.com/optimuspatrick ME ENCONTRAREIS. HASTA SIEMPRE

Paquito

Mensaje por Paquito » Mar Ago 21, 2012 6:54 am

Despe que paso al final con este asunto??? ;)

desperado
PROPIETARIO DE REPLICA
PROPIETARIO DE REPLICA
Mensajes: 295
Registrado: Vie Jul 09, 2010 5:36 am

Mensaje por desperado » Mar Ago 21, 2012 8:58 am

Lo que le pasaba es que tenia demasiada barro y porqueria en el sistema de escape y catalizador asi como una mezcla pobre de aire,todabia se calienta algo pero el mecanico me ha dicho que le meta kms, haber si asi vuelve a su ser.

Avatar de Usuario
BSBknight
WILTON KNIGHT LEVEL
WILTON KNIGHT LEVEL
Mensajes: 1032
Registrado: Lun Ene 05, 2009 11:42 pm
Ubicación: Inmigrantelandia de Ardoz

Mensaje por BSBknight » Mar Ago 21, 2012 1:38 pm

Vamos, lo que te puse que podía ser en el .net... :273_animados-emotik_com: :147: :273_animados-emotik_com: :147:
Los españoles primero.

[img]http://i62.tinypic.com/2d9wged.png[/img]

Responder