problema luz encendida.

Todo tipo de consejos, preguntas, ayudas y tutoriales para mecánica, réplicas y cosillas técnicas
Responder
Mensaje
Autor
zardival
MICHAEL KNIGHT LEVEL
MICHAEL KNIGHT LEVEL
Mensajes: 115
Registrado: Vie Abr 09, 2010 10:11 pm
Ubicación: la guardia (toledo)

problema luz encendida.

#1 Mensaje por zardival » Lun Nov 05, 2012 7:51 pm

Hola, os cuento lo que me pasa, pues el otro dia desmonte el cuadro de instrumentos del vehiculo para cambiarle varias bombillas fundidas y me encontre que la bombilla de service engine estaba quitada.
Le puse la bombilla y se queda fija encendida. Le enchufe el aparato de diagnosis del curro y empezo a hacer lo de los destellos.
siempre lo mismo.

lo escribo aver si se entiende. . . _ _ PAUSA . . _ _PAUSA . . _ _

Los puntos son que se enciende y apaga rapido, y las lineas lento.

si alguien sabe algo o como averiguar a que tipo de fallo se refiere por favor, cualquier cosa vale.
Lo que si le he notado es que consume ultimamente mucho, por ejemplo, trabajo a 28 km de mi casa y en la ida y vueta se ha bebido 20 euros en 60 km y la velocidad ha sido de 110 a unas 2100- 2200 rev.

Un saludo compis
con paciencia y saliva el elefante se la metió a la hormiga

Avatar de Usuario
Anthony Trans Am
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
PROPIETARIO DE PONTIAC FIREBIRD/TRANS AM
Mensajes: 462
Registrado: Jue Abr 21, 2011 9:43 pm

#2 Mensaje por Anthony Trans Am » Lun Nov 05, 2012 9:24 pm

Buenas Michael!!

Lo de las bombillas y captadores quitados es tristemente habitual. Ahora, lo que no es normal que el coche te gaste más de 20 litros por carretera.

A ver si alguien pude echarte un cable, porque recuerdo haber visto (no sé si en éste o en el otro foro) los códigos descifrados.

Un saludo!

Slay
DEVON MILES LEVEL
DEVON MILES LEVEL
Mensajes: 390
Registrado: Jue Abr 16, 2009 4:31 pm

#3 Mensaje por Slay » Lun Nov 05, 2012 9:28 pm

Un consejo, hazle un video, se verá mucho más claro ;)

http://www.bnb32.com/camaro/check-error ... -firebird/

Piensa que la secuencia (al menos en mi GTA) es de 1-2 / 1-2 / 1-2 (Te indica que está en modo diagnóstico) y acto seguido el código de error... 3-6 (tres "flash", una pausa y seis "flash") = 36, lo miras en la web que te digo y fuera ;)

zardival
MICHAEL KNIGHT LEVEL
MICHAEL KNIGHT LEVEL
Mensajes: 115
Registrado: Vie Abr 09, 2010 10:11 pm
Ubicación: la guardia (toledo)

#4 Mensaje por zardival » Mié Nov 07, 2012 1:09 pm

ok compi voy a hacerlo ahora mismo, supongo que la A es donde pone" La" Justo al lado de B
no? esqu los tres cuadros de debajo estan vacios,
con paciencia y saliva el elefante se la metió a la hormiga

zardival
MICHAEL KNIGHT LEVEL
MICHAEL KNIGHT LEVEL
Mensajes: 115
Registrado: Vie Abr 09, 2010 10:11 pm
Ubicación: la guardia (toledo)

#5 Mensaje por zardival » Mié Nov 07, 2012 1:34 pm

lo acabo de hacer, y si, "La" es la A, me da dos fallos...

uno es el 33 y el otro el 34.

33 MAP (Presión del múltiple de aire) Sensor de bajo voltaje - baja presión / vacío
de alta o MAF (flujo de masa de aire) de la señal del sensor de bajo - alto flujo.
34 MAP (Presión del múltiple de aire) Sensor de
alta tensión - de alta presión / vacío bajo o MAF (flujo de masa de aire) Señal de
alto - bajo flujo.

empezare a cambiarle una por una todas las tomas de vacio para empezar, limpiare conectores y despues borrare los fallos aver que ocurre.

de aqui viene el problema de los gases en la itv seguramente y el consumo por hacer la mezcla mal.

espero que este hilo le sirva a mas de uno.
La secuencia se repite 3 veces, primero dice tres veces 1-2 y luego 3 veces cada fallo. el primero tres veces y despues el segundo otras tres.Luego empieza de nuevo con 1-2 tres veces y asi sucesivamente.

mil gracias a todos, mañana pondre novedades sobre el tema para decir como va.
con paciencia y saliva el elefante se la metió a la hormiga

Slay
DEVON MILES LEVEL
DEVON MILES LEVEL
Mensajes: 390
Registrado: Jue Abr 16, 2009 4:31 pm

#6 Mensaje por Slay » Mié Nov 07, 2012 3:25 pm

Suerte! ;)

Slay
DEVON MILES LEVEL
DEVON MILES LEVEL
Mensajes: 390
Registrado: Jue Abr 16, 2009 4:31 pm

#7 Mensaje por Slay » Mié Nov 07, 2012 3:26 pm

Por cierto, ¿llevas caudalímetro? (Sensor MAF) Sería lo primero que comprobaría. También los relés que están situados en el cortafuegos, posición del conductor.

zardival
MICHAEL KNIGHT LEVEL
MICHAEL KNIGHT LEVEL
Mensajes: 115
Registrado: Vie Abr 09, 2010 10:11 pm
Ubicación: la guardia (toledo)

#8 Mensaje por zardival » Jue Nov 08, 2012 12:13 pm

si tiene, es la segunda cosa que queria comprobar, a borrar los fallos y desenchufarlo aver que ocurre, Lo de los reles no se me habia ocurrido.
hace mal dia para estar liado con el coche en la calle, asi que te voy a hacer caso y voy a comprobarlo lo primero. en un rato pongo novedades. gracias tio
con paciencia y saliva el elefante se la metió a la hormiga

zardival
MICHAEL KNIGHT LEVEL
MICHAEL KNIGHT LEVEL
Mensajes: 115
Registrado: Vie Abr 09, 2010 10:11 pm
Ubicación: la guardia (toledo)

#9 Mensaje por zardival » Vie Nov 09, 2012 2:05 pm

bueno, pues he desconectado la bateria y se han borrado los fallos, he arrancado,se ha encendido la luz y he vuelto a comprobar:
ahora solo me da el numero 34.

he borrado los fallos de nuevo, he desconectado el caudalimetro, he arrancado, he acelerado varias veces y he dado una pequeña vuelta con el desenchufado,(el coche va igual), he comprobado los fallos y me da solo el numero 34 (con el caudalimetro desenchufado).
lo he conectado, he borrado los fallos. he comprobado que no habia ninguno. he arrancado el coche y vuelta a comprobar, el fallo numero 34 solo.

comprobare la conexion pero me temo que viene del caudalimetro.

a alguien se le ha ido alguna vez? un saludo compis
con paciencia y saliva el elefante se la metió a la hormiga

zardival
MICHAEL KNIGHT LEVEL
MICHAEL KNIGHT LEVEL
Mensajes: 115
Registrado: Vie Abr 09, 2010 10:11 pm
Ubicación: la guardia (toledo)

#10 Mensaje por zardival » Mié Nov 14, 2012 12:51 pm

una duda que tengo, donde llevan estos coches la caja de reles? en breve subo video y fotos, un saludo
con paciencia y saliva el elefante se la metió a la hormiga

Responder